JTAlert 2.60.0アップデートについてご注意下さい。

今回のバージョンはNET 6 Desktop Runtimeを最新の物にアップデートしないと動作しません!

私はここに気がつかず、見事にはまってしまいました(..;)

音声は出ない、UDPポートのエラーは出るわ。色々といじくり回し散々な思いをしましたw

同じようなエラーで困っている方も多いと思いますので一応書いておきたいと思います。

NET 6 Desktop Runtimeのダウンロードリンクは

JTAlert 2.60.0の最新版ダウンロードペーシの上の方にあります。ご自身のOSに合う方をx64 x86のどちらかをダウンロードして実行して下さい。リンク張っておきます

HamApps.com JTAlert 2.60.9 download

コメント

タイトルとURLをコピーしました